<!DOCTYPE html>
<html class="no-js" lang="en-NZ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>A thin blue line and a faded blue logo &#8211; newsroom.co.nz</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="newsroom.co.nz &raquo; Feed" href="http://www.newsroom.co.nz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsroom.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-widget-css'  href='http://www.newsroom.co.nz/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-edition-lite-css'  href='http://www.newsroom.co.nz/wp-content/themes/mh-edition-lite/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.newsroom.co.nz/wp-content/themes/mh-edition-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.newsroom.co.nz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.newsroom.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-content/themes/mh-edition-lite/js/scripts.js?ver=1.1.4'></script>
<link rel='https://api.w.org/' href='http://www.newsroom.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsroom.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsroom.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Legendary Crowe fascinated fan and foe' href='http://www.newsroom.co.nz/2017/02/02/cricket-love/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.newsroom.co.nz/2017/02/02/bill-english-sotn/" />
<link rel='shortlink' href='http://wp.me/p8cSFl-f2' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsroom.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsroom.co.nz%2F2017%2F02%2F02%2Fbill-english-sotn%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsroom.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsroom.co.nz%2F2017%2F02%2F02%2Fbill-english-sotn%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.newsroom.co.nz/wp-content/themes/mh-edition-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A thin blue line and a faded blue logo" />
<meta property="og:url" content="http://www.newsroom.co.nz/2017/02/02/bill-english-sotn/" />
<meta property="og:description" content="Bill English has given his &#8220;inaugural&#8221; speech. Tim Murphy was there to witness the state of the nation&#8217;s leader." />
<meta property="article:published_time" content="2017-02-02T03:55:27+00:00" />
<meta property="article:modified_time" content="2017-02-02T04:20:39+00:00" />
<meta property="og:site_name" content="newsroom.co.nz" />
<meta property="og:image" content="http://www.newsroom.co.nz/wp-content/uploads/2017/02/TM.jpg" />
<meta property="og:image:width" content="3868" />
<meta property="og:image:height" content="2176" />
<meta name="twitter:site" content="@NewsroomNZ" />
<meta name="twitter:image" content="http://www.newsroom.co.nz/wp-content/uploads/2017/02/TM.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.newsroom.co.nz/wp-content/uploads/2016/12/IMG_0979-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.newsroom.co.nz/wp-content/uploads/2016/12/IMG_0979-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.newsroom.co.nz/wp-content/uploads/2016/12/IMG_0979-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://www.newsroom.co.nz/wp-content/uploads/2016/12/IMG_0979-300x300.jpg" />
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-932 single-format-standard mh-right-sb">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.newsroom.co.nz/" title="newsroom.co.nz" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://wp.newsroom.co.nz/wp-content/uploads/2016/12/summernewsroom_300x90.png" height="90" width="300" alt="newsroom.co.nz" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-3" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><img src="wp-content/uploads/2016/12/HoldenFlat4-e1481755527616.png"></div>
		</div><div id="social-widget-2" class="mh-widget mh-header-2 Social_Widget"><div class="socialmedia-buttons smw_right"><a href="http://www.facebook.com/newsroomnz" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.newsroom.co.nz/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/NewsroomNZ" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.newsroom.co.nz/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div>
	</div>
	<nav class="mh-main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11"><a href="http://www.newsroom.co.nz/">Home</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://eepurl.com/csZm6H">Sign up</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.newsroom.co.nz/articles/">Articles</a></li>
</ul></div>	</nav>
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//staging.ripple.media/dev/banner?b=oVAsgN3HPsS5o3a9jz9oQt4T";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content"><article id="post-932" class="post-932 post type-post status-publish format-standard has-post-thumbnail hentry category-new-zealand-issues category-politics category-social-issues tag-new-zealand-issues tag-politics tag-social-issues tag-tim-murphy">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			A thin blue line and a faded blue logo		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.newsroom.co.nz/2017/02/">February 2, 2017</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.newsroom.co.nz/author/troyrf/">Summer Newsroom</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.newsroom.co.nz/category/new-zealand-issues/" rel="category tag">New Zealand issues</a>, <a href="http://www.newsroom.co.nz/category/politics/" rel="category tag">Politics</a>, <a href="http://www.newsroom.co.nz/category/social-issues/" rel="category tag">Social issues</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.newsroom.co.nz/2017/02/02/bill-english-sotn/#mh-comments">0</a></span>
</p>
	</header>
	<div class="entry-content clearfix">
		
<figure class="entry-thumbnail">
<img width="737" height="415" src="http://www.newsroom.co.nz/wp-content/uploads/2017/02/TM-737x415.jpg" class="attachment-mh-edition-lite-content size-mh-edition-lite-content wp-post-image" alt="Deputy Prime Minister Paula Bennett and Prime Minister Bill English introduced faded blue policy and livery. Photo: Tim Murphy" srcset="http://www.newsroom.co.nz/wp-content/uploads/2017/02/TM-737x415.jpg 737w, http://www.newsroom.co.nz/wp-content/uploads/2017/02/TM-300x169.jpg 300w, http://www.newsroom.co.nz/wp-content/uploads/2017/02/TM-768x432.jpg 768w, http://www.newsroom.co.nz/wp-content/uploads/2017/02/TM-1024x576.jpg 1024w, http://www.newsroom.co.nz/wp-content/uploads/2017/02/TM-355x200.jpg 355w" sizes="(max-width: 737px) 100vw, 737px" /><figcaption class="wp-caption-text">Deputy Prime Minister Paula Bennett and Prime Minister Bill English introduced faded blue policy and livery. Photo: Tim Murphy</figcaption>
</figure>
		<p><em>Bill English has given his &#8220;inaugural&#8221; speech. <strong>Tim Murphy</strong> was there to witness the state of the nation&#8217;s leader.</em><span id="more-932"></span></p>
<p>There’s something immediately deflating about a State of the Nation (SotN) speech which has as its One Big Initiative an increase in the number of police.</p>
<p>Even more so when it is the first SotN by a new Prime Minister.  A Prime Minister who has a big-picture brain which is looking for ways to turn his abstract Social Investment philosophy into something real for the average voter.</p>
<p>Bill English used his moment to commit &#8211; over four, long years, mind &#8211; to increasing the size of the police force by 1125 people.</p>
<p>His reflexive reach into politics’ bag of numbers-that-make-headlines didn’t raise a clap from the Rotarians gathered in Auckland’s Stamford Plaza Hotel to hear what one called his ‘inaugural’ speech.</p>
<p>The fact the PM and his police minister Paula Bennett had conjured up the number 1125 as the headcount increase &#8211; taking it past the 1000 extra police tossed around by Labour and New Zealand First and the 1000 increases of elections past &#8211; just seemed all the more political.</p>
<p>And predictable. It had even been mooted by Judith Collins when she was police minister, late last year.</p>
<p>National-led governments under John Key showed they are capable of out-bidding populist policies from opposition parties and the English administration is not about to stop in election year.</p>
<p>The police have been set ‘challenging targets’ they must meet to justify the extra money but it is not at all clear if they lose any extra funding, or don’t get the promised staff, if they fail to achieve them. The targets include attendance at burglaries, reducing deaths from family violence, and Maori reoffending.</p>
<p>It is one of the mysteries of the third term of this government that the falling crime and imprisonment rates that it had been able to parade for so long have turned back up the wrong way.</p>
<p>English wouldn’t concede yesterday that this indicated a failure; only that the new spending and police were needed now to get ahead of even worse numbers which might occur in the future.</p>
<p>If Paula Bennett is to be believed and the government has already put 600 more police on the streets, and created by efficiencies and technology improvements the equivalent of 350 more staff to focus on policing, then what’s the evidence that that 1000 or so have made a difference.</p>
<p>Overall, the English Inaugural was a sober affair.  It opened with a bit about how fantastic a country New Zealand is in which to live.  “We aren’t the only ones to think so,” he said, without an obvious smirk at the thought of this week’s most famous billionaire citizen.</p>
<p>Then some international complexities &#8211; the Trump circus was referred to only as ‘a new US President’ &#8211; before he emphasised the need for New Zealanders to hold our economic course, ‘continuously adapt in small steps’ and not to hide from economic reality.  Or we would find ourselves back in the  drastic and damaging change of the 1980s.</p>
<p>English threaded some of the ‘relatable’ personal anecdotes of the type so painfully dragged out of Hilary Clinton by her speechwriters during that ill-fated campaign last year.  Meeting the in-laws; who does the cooking; growing up around the large family table; the burdens of a young farmer.</p>
<p>His meeting the in-laws line did provide the one good laugh of the day: ‘The scruffy, farm worker who turned up on the arm of their eldest and prized daughter wan’t quite what Mary’s parents had in mind as a son-in-law &#8211; although I think it’s come right in the past couple of months.”</p>
<p>The police announcement was set in the context of the Social Investment approach &#8211; English’s re-engineering of how the state targets, spends and measures its support and results &#8211; particularly for those in the inter-generational under-class.</p>
<p>His wording here was telling:</p>
<p>‘As Prime Minister I want to see people rewarded for their hard work and enterprise.. businesses, farms, entrepreneurs….people who take risks to create jobs…..hard working people who get up early to milk cows or catch the bus&#8230;&#8217;</p>
<p>AND</p>
<p>‘We’ll back people who bravely leave behind welfare dependency to move into work or who work hard to manage their health issues or disability so they can live independently.”</p>
<p>Virtue versus vice.</p>
<p>Then: “I believe in the capacity of all New Zealanders to improve their lives in some way, large or small. And I believe in the generosity of this country to help them do it.”</p>
<p>Generosity.  An interesting term, carrying meanings of both charity and ‘don’t bite the hand that feeds you’.</p>
<p>It is, he summed up, about moving from ‘servicing misery’ to ‘investing upfront to help people change their lives for the better.’</p>
<p>After these big brush scene-settings, the boost to police numbers (even with ‘challenging targets’) seemed a relatively narrow, small, and unoriginal point on which to hang your State of the Nation hat.</p>
<p class="p1"><span class="s1">National also debuted its latest party logo behind the new leader.  It is an odd mid-blue (someone joked it was Colin Craig-blue) with the stars of the Southern Cross (subliminally telling that John Key fellow the old flag is here to stay under these guys).</span></p>
<p class="p1"><span class="s1">The thin blue line meets the faded blue logo. Perfect.</span></p>
<p><em>*<strong>Tim Murphy</strong> is co-editor of </em>Newsroom<em>. Previously, he was editor-in-chief of the </em>New Zealand Herald<em>. His last story for </em>Newsroom<em> was about how <a href="http://www.newsroom.co.nz/2016/12/17/winston-bad-moon/">Winston Peters will not enjoy a Trump-like surge in 2017.</a></em></p>
<p><strong>Give us the big tick! <a href="http://eepurl.com/csZm6H" target="_blank">Sign up here</a> to get the first notifications of our Summer Newsroom stories sent straight to your inbox.</strong></p>
<p><img class="aligncenter size-full wp-image-141" src="http://www.newsroom.co.nz/wp-content/uploads/2016/11/HoldenFlat2.png" alt="" width="270" height="100" /></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this story:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.newsroom.co.nz/2017/02/02/bill-english-sotn/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-932" class="share-facebook sd-button share-icon" href="http://www.newsroom.co.nz/2017/02/02/bill-english-sotn/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-932" class="share-twitter sd-button share-icon" href="http://www.newsroom.co.nz/2017/02/02/bill-english-sotn/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-932" class="share-linkedin sd-button share-icon" href="http://www.newsroom.co.nz/2017/02/02/bill-english-sotn/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-932" class="share-google-plus-1 sd-button share-icon" href="http://www.newsroom.co.nz/2017/02/02/bill-english-sotn/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-932" class="share-pinterest sd-button share-icon" href="http://www.newsroom.co.nz/2017/02/02/bill-english-sotn/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.newsroom.co.nz/tag/new-zealand-issues/" rel="tag">New Zealand issues</a></li><li><a href="http://www.newsroom.co.nz/tag/politics/" rel="tag">Politics</a></li><li><a href="http://www.newsroom.co.nz/tag/social-issues/" rel="tag">Social issues</a></li><li><a href="http://www.newsroom.co.nz/tag/tim-murphy/" rel="tag">Tim Murphy</a></li></ul></div></article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.newsroom.co.nz/2017/02/02/cricket-love/" rel="prev">Previous article</a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar">
			<div id="recent-posts-2" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title">The latest Summer Newsroom reads</h4>		<ul>
					<li>
				<a href="http://www.newsroom.co.nz/2017/02/02/bill-english-sotn/">A thin blue line and a faded blue logo</a>
							<span class="post-date">February 2, 2017</span>
						</li>
					<li>
				<a href="http://www.newsroom.co.nz/2017/02/02/cricket-love/">Legendary Crowe fascinated fan and foe</a>
							<span class="post-date">February 2, 2017</span>
						</li>
					<li>
				<a href="http://www.newsroom.co.nz/2017/02/02/basin-reserve/">Cricket and the Basin stand as one</a>
							<span class="post-date">February 2, 2017</span>
						</li>
					<li>
				<a href="http://www.newsroom.co.nz/2017/02/01/tet-offensive/">The Year of the Monkey</a>
							<span class="post-date">February 1, 2017</span>
						</li>
					<li>
				<a href="http://www.newsroom.co.nz/2017/01/30/australia-day/">Future visions from Australia&#8217;s past</a>
							<span class="post-date">January 30, 2017</span>
						</li>
				</ul>
		</div>		<div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><a href="http://eepurl.com/csZm6H" target="_blank"><img src="/wp-content/uploads/2017/01/SignUp-2.png"></a></div>
		</div></aside></div>
<footer class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright 2017 | All Rights Reserved | newsroom.co.nz | Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</footer>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.newsroom.co.nz\/2017\/02\/02\/bill-english-sotn\/":932};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/02/02/bill-english-sotn/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.newsroom.co.nz/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201705'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201705.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'121280763',post:'932',tz:'13',srv:'www.newsroom.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '121280763', '932' ]);
</script>
</body>
</html>