<!DOCTYPE html>
<html class="no-js" lang="en-NZ">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>University of Auckland supports Newsroom &#8211; newsroom.co.nz</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="newsroom.co.nz &raquo; Feed" href="http://www.newsroom.co.nz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsroom.co.nz\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='social-widget-css'  href='http://www.newsroom.co.nz/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-edition-lite-css'  href='http://www.newsroom.co.nz/wp-content/themes/mh-edition-lite/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.newsroom.co.nz/wp-content/themes/mh-edition-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.newsroom.co.nz/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.newsroom.co.nz/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-content/themes/mh-edition-lite/js/scripts.js?ver=1.1.4'></script>
<link rel='https://api.w.org/' href='http://www.newsroom.co.nz/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsroom.co.nz/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsroom.co.nz/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='More skilled hands join the support crew' href='http://www.newsroom.co.nz/2017/03/06/contributors-two/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.newsroom.co.nz/2017/03/10/newsroom-auck-uni/" />
<link rel='shortlink' href='http://wp.me/p8cSFl-n5' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsroom.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsroom.co.nz%2F2017%2F03%2F10%2Fnewsroom-auck-uni%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsroom.co.nz/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsroom.co.nz%2F2017%2F03%2F10%2Fnewsroom-auck-uni%2F&#038;format=xml" />
<meta name="google-site-verification" content="l9tdRZZ3SmrAcUkhHoHKZObn29jY9xF1yD_VaWlWCFs" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://www.newsroom.co.nz/wp-content/themes/mh-edition-lite/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #0a0a0a; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="University of Auckland supports Newsroom" />
<meta property="og:url" content="http://www.newsroom.co.nz/2017/03/10/newsroom-auck-uni/" />
<meta property="og:description" content="&#8220;This is an opportunity to create a thoughtful NZ perspective&#8221;" />
<meta property="article:published_time" content="2017-03-10T03:34:51+00:00" />
<meta property="article:modified_time" content="2017-03-10T05:07:39+00:00" />
<meta property="og:site_name" content="newsroom.co.nz" />
<meta property="og:image" content="http://www.newsroom.co.nz/wp-content/uploads/2017/03/31243425074_b8f925d503_k-e1489122452829.jpg" />
<meta property="og:image:width" content="1167" />
<meta property="og:image:height" content="752" />
<meta name="twitter:site" content="@NewsroomNZ" />
<meta name="twitter:image" content="http://www.newsroom.co.nz/wp-content/uploads/2017/03/31243425074_b8f925d503_k-e1489122452829.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<link rel="icon" href="http://www.newsroom.co.nz/wp-content/uploads/2016/12/IMG_0979-150x150.jpg" sizes="32x32" />
<link rel="icon" href="http://www.newsroom.co.nz/wp-content/uploads/2016/12/IMG_0979-300x300.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.newsroom.co.nz/wp-content/uploads/2016/12/IMG_0979-300x300.jpg" />
<meta name="msapplication-TileImage" content="http://www.newsroom.co.nz/wp-content/uploads/2016/12/IMG_0979-300x300.jpg" />
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="9720a6635df1496fd9457d093f71cfc2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script pagespeed_no_defer="" data-pso-version="20170307_163748">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</script></head>
<body id="mh-mobile" class="post-template-default single single-post postid-1431 single-format-standard custom-background mh-right-sb">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="http://www.newsroom.co.nz/" title="newsroom.co.nz" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://wp.newsroom.co.nz/wp-content/uploads/2016/12/summernewsroom_300x90.png" height="90" width="300" alt="newsroom.co.nz" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-3" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><img src="wp-content/uploads/2016/12/HoldenFlat4-e1481755527616.png"></div>
		</div><div id="social-widget-2" class="mh-widget mh-header-2 Social_Widget"><div class="socialmedia-buttons smw_right"><a href="http://www.facebook.com/newsroomnz" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.newsroom.co.nz/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/NewsroomNZ" rel="nofollow" target="_blank"><img width="24" height="24" src="http://www.newsroom.co.nz/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div>
	</div>
	<nav class="mh-main-nav clearfix">
		<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11"><a href="http://www.newsroom.co.nz/">Home</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12"><a href="http://eepurl.com/csZm6H">Sign up</a></li>
<li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a href="http://www.newsroom.co.nz/articles/">Articles</a></li>
</ul></div>	</nav>
<script>
(function(d) {
  var el, fjs = d.getElementsByTagName('script')[0];
	el = d.createElement('script');
	el.id = "js-pp-banner";
	el.src = "//dashboard.presspatron.com/dev/banner?b=AbkE2e7ZwQgwLPFzVowC2cKm";
	fjs.parentNode.insertBefore(el, fjs);
}(document));
</script>
</header><div class="mh-wrapper clearfix">
	<div id="main-content" class="mh-content"><article id="post-1431" class="post-1431 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-media category-summer-newsroom tag-media tag-newsroom">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			University of Auckland supports Newsroom		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.newsroom.co.nz/2017/03/">March 10, 2017</a></span>
<span class="entry-meta-author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.newsroom.co.nz/author/troyrf/">Summer Newsroom</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.newsroom.co.nz/category/education/" rel="category tag">Education</a>, <a href="http://www.newsroom.co.nz/category/media/" rel="category tag">Media</a>, <a href="http://www.newsroom.co.nz/category/summer-newsroom/" rel="category tag">Summer Newsroom</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.newsroom.co.nz/2017/03/10/newsroom-auck-uni/#mh-comments">0</a></span>
</p>
	</header>
	<div class="entry-content clearfix">
		
<figure class="entry-thumbnail">
<img width="737" height="415" src="http://www.newsroom.co.nz/wp-content/uploads/2017/03/31243425074_b8f925d503_k-e1489122452829-737x415.jpg" class="attachment-mh-edition-lite-content size-mh-edition-lite-content wp-post-image" alt="The University of Auckland&#039;s famous clocktower. Photo: Tony Hisgett" srcset="http://www.newsroom.co.nz/wp-content/uploads/2017/03/31243425074_b8f925d503_k-e1489122452829-737x415.jpg 737w, http://www.newsroom.co.nz/wp-content/uploads/2017/03/31243425074_b8f925d503_k-e1489122452829-355x200.jpg 355w" sizes="(max-width: 737px) 100vw, 737px" /><figcaption class="wp-caption-text">The University of Auckland's famous clocktower. Photo: Tony Hisgett</figcaption>
</figure>
		<p><i>&#8220;This is an opportunity to create a thoughtful NZ perspective&#8221;</i><br />
<span id="more-1431"></span></p>
<p class="p1"><span style="font-size: 10.0pt; font-family: Arial;">The University of Auckland is a leading supporter of <i>Newsroom</i>, a new independent current affairs and news website.</span></p>
<p class="p1"><i><span style="font-size: 10.0pt; font-family: Arial;">Newsroom</span></i><span style="font-size: 10.0pt; font-family: Arial;"> is being developed by former head of news at MediaWorks (which includes television channel <i>Three</i>) Mark Jennings, and Tim Murphy, former editor-in-chief of the <i>New Zealand Herald</i>.  The website, which will launch next week, will have an editorial team of 16 based in Auckland and Wellington. </span></p>
<p class="p1"><span style="font-size: 10.0pt; font-family: Arial;">The University, as a founding partner of the news venture, will provide high-quality content and expert commentary for the site. It will join Holden New Zealand, telecommunications company Chorus, and Victoria University of Wellington as initial sponsors.</span></p>
<p class="p1"><span style="font-size: 10.0pt; font-family: Arial;">Mark Jennings says universities have a vital role in informing the public.</span></p>
<p class="p1"><span style="font-size: 10.0pt; font-family: Arial;">“An ill-informed public threatens the democratic underpinnings of our society and economy.  The University has a charter to communicate its work as far as it can, and that combined with the high-calibre of its research and expert opinion makes it an ideal, independent source of information and analysis.”</span></p>
<p class="p1"><span style="font-size: 10.0pt; font-family: Arial;">University of Auckland Vice-Chancellor, Professor Stuart McCutcheon says the University is uniquely placed to provide informed content and research-based analysis on issues which are critical to the country&#8217;s future.</span></p>
<p class="p1"><span style="font-size: 10.0pt; font-family: Arial;">“In this rapidly changing world there is an appetite for high-grade, trusted content and our researchers and academics are already leaders in providing authoritative and informed news and expert commentary.</span></p>
<p class="p1"><span style="font-size: 10.0pt; font-family: Arial;">“<i>Newsroom </i>is committed to credible and balanced journalism, and this is an opportunity for us to work together and generate a thoughtful New Zealand perspective, which adds to broader global view. We also look forward to working with Victoria University on this initiative.”</span></p>
<p class="p1"><i><span style="font-size: 10.0pt; font-family: Arial;">Newsroom</span></i><span style="font-size: 10.0pt; font-family: Arial;">, a free, open site, will launch on Monday 13 March. At the same time, a paid, subscription news feed, <i>Newsroom Pro</i>, will launch for corporates, professional services firms, public agencies and other organisations wanting up-to-the-minute news intelligence on a range of subject areas.</span></p>
<p><strong><a href="http://eepurl.com/csZm6H">Sign up here</a> to get onto the mailing list for Newsroom&#8217;s free daily briefing, starting from Monday 13 March.</strong></p>
<p><img class="aligncenter size-full wp-image-141" src="http://www.newsroom.co.nz/wp-content/uploads/2016/11/HoldenFlat2.png" alt="" width="270" height="100" /></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this story:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.newsroom.co.nz/2017/03/10/newsroom-auck-uni/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1431" class="share-facebook sd-button share-icon" href="http://www.newsroom.co.nz/2017/03/10/newsroom-auck-uni/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1431" class="share-twitter sd-button share-icon" href="http://www.newsroom.co.nz/2017/03/10/newsroom-auck-uni/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-1431" class="share-linkedin sd-button share-icon" href="http://www.newsroom.co.nz/2017/03/10/newsroom-auck-uni/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1431" class="share-google-plus-1 sd-button share-icon" href="http://www.newsroom.co.nz/2017/03/10/newsroom-auck-uni/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1431" class="share-pinterest sd-button share-icon" href="http://www.newsroom.co.nz/2017/03/10/newsroom-auck-uni/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.newsroom.co.nz/tag/media/" rel="tag">Media</a></li><li><a href="http://www.newsroom.co.nz/tag/newsroom/" rel="tag">Newsroom</a></li></ul></div></article><nav class="mh-post-nav-wrap clearfix" role="navigation">
<div class="mh-post-nav-prev mh-post-nav">
<a href="http://www.newsroom.co.nz/2017/03/06/contributors-two/" rel="prev">Previous article</a></div>
</nav>
	</div>
	<aside class="mh-widget-col-1 mh-sidebar">
			<div id="recent-posts-2" class="mh-widget widget_recent_entries">		<h4 class="mh-widget-title">The latest Summer Newsroom reads</h4>		<ul>
					<li>
				<a href="http://www.newsroom.co.nz/2017/03/10/newsroom-auck-uni/">University of Auckland supports Newsroom</a>
							<span class="post-date">March 10, 2017</span>
						</li>
					<li>
				<a href="http://www.newsroom.co.nz/2017/03/06/contributors-two/">More skilled hands join the support crew</a>
							<span class="post-date">March 6, 2017</span>
						</li>
					<li>
				<a href="http://www.newsroom.co.nz/2017/03/06/savea-read/">The wing and the No 8: Read between the lines</a>
							<span class="post-date">March 6, 2017</span>
						</li>
					<li>
				<a href="http://www.newsroom.co.nz/2017/03/03/super-rugby-howler/">Super Rugby starts with a howler</a>
							<span class="post-date">March 3, 2017</span>
						</li>
					<li>
				<a href="http://www.newsroom.co.nz/2017/03/02/paperweight/">Weekend Herald rises above the fold</a>
							<span class="post-date">March 2, 2017</span>
						</li>
				</ul>
		</div>		<div id="text-6" class="mh-widget widget_text">			<div class="textwidget"><a href="http://eepurl.com/csZm6H" target="_blank"><img src="/wp-content/uploads/2017/01/SignUp-2.png"></a></div>
		</div></aside></div>
<footer class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright 2017 | All Rights Reserved | newsroom.co.nz | Theme by <a href="http://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</footer>
</div><!-- .mh-container-outer -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.newsroom.co.nz\/2017\/03\/10\/newsroom-auck-uni\/":1431};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/03/10/newsroom-auck-uni/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.newsroom.co.nz/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201710'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.newsroom.co.nz/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201710.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'121280763',post:'1431',tz:'13',srv:'www.newsroom.co.nz'} ]);
	_stq.push([ 'clickTrackerInit', '121280763', '1431' ]);
</script>
</body>
</html>